Argim Respuestas

No se puede verificar conexion segura

4
Basicamente tengo un telefono viejo y al usar el navegador me salta el mensaje que mencione. Excepto en algunas paginas
!!Silver!!
editada 05/01/2019 [wap]

Respuestas (3)

0
El problema de ser un teléfono viejo es que su navegador es obsoleto, y por dicha razones solo es capaz de leer http o codificaciones de antes y no como las páginas actuales que usan CSS2, CSS3, CSS4, HTML4, HTML5 que incluyen complementos de Javascript maduro y Adobe Flash Player 13.7v.

Te recomiendo dejar ese Equipo movil y usar uno mas reciente que se adapte a tu economia y posibilidades y dejes los telefonos genericos o JAVA.

IMPORTANTE: Te recomendamos a que no imite a Youtuber's o recogas información de usuarios o Web's inseguras. Evita dañar tu equipo o tu integridad.

Deja aqui si tenéis alguna duda o
comentario o necesitas
]más información.

Si te pareció útil la respuesta por favor aceptala con el icono del check (palomita), gracias
Nemacyst Savage
enviada 09/01/2019 [m]
0
Problemas con páginas https seguramente, es normal a esos teléfonos ya le han caducado los certificados ssl que traen por defecto, le recomiendo no navegar en https.
!Andrés
enviada 09/01/2019 [m]

Responder

Ingresa con tu cuenta o Registrate para responder esta pregunta y acceder a todos los servicios de Argim.

Preguntas Recientes

Ayudanos a moderar esta sección!

Respuestas